1. Navigate to the Settings tab.
  2. Click the Parent sub tab.
  3. Enable or disable the alerts.